RubyGems Navigation menu

yuccaの被依存性 Latest version of the following gems require yucca

累計ダウンロード数 1,392

このバージョンのみ 1,392

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

必要RubyGemsバージョン: > 1.3.1

リンク: