RubyGems Navigation menu

zabbixapi 0.5.1b11

Allows you to work with zabbix api from ruby.

Versions:

  1. 3.1.0 - February 23, 2017 (25 KB)
  2. 3.0.0 - January 30, 2017 (24.5 KB)
  3. 2.4.9 - November 14, 2016 (23.5 KB)
  4. 2.4.8 - August 16, 2016 (22.5 KB)
  5. 2.4.7 - March 05, 2016 (21.5 KB)
  6. 0.5.1b11 - December 21, 2012 (13.5 KB)
Show all versions (100 total)

Runtime Dependencies (1):

Authors:

  • Vasiliev D.V.

Owners:

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763Cb7c16fb8c55505f10524f2c782dc817

SHA 256 checksum:

966cf1bc0851a62d1001b455e4e0d070e503c76ebf5257f45c28186d8b3c8a62

Total downloads 443,711

For this version 750

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: