RubyGems Navigation menu

zabbixapi 0.5.2b5

Allows you to work with zabbix api from ruby.

Versions:

  1. 2.4.9 - November 14, 2016 (23.5 KB)
  2. 2.4.8 - August 16, 2016 (22.5 KB)
  3. 2.4.7 - March 5, 2016 (21.5 KB)
  4. 2.4.6 - February 4, 2016 (21.5 KB)
  5. 2.4.5 - September 8, 2015 (21 KB)
Show all versions (98 total)

Runtime Dependencies (1):

Authors:

  • Vasiliev D.V.

Owners:

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763

SHA 256 checksum:

cc5f8aa6be15a190f0223a4ed5c9d437df58089025edbff18aa2e1a09b6e424e

Total downloads 286,831

For this version 760

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: