RubyGems Navigation menu

zabbixapi 0.5.3b5

Allows you to work with zabbix api from ruby.

Versions:

  1. 4.1.0 - December 25, 2018 (17 KB)
  2. 4.0.0 - December 20, 2018 (17 KB)
  3. 3.2.1 - August 29, 2017 (17 KB)
  4. 3.1.0 - February 23, 2017 (25 KB)
  5. 3.0.0 - January 30, 2017 (24.5 KB)
  6. 0.5.3b5 - January 22, 2013 (18 KB)
Show all versions (104 total)

Runtime Dependencies (1):

Authors:

  • Vasiliev D.V.

Owners:

SHA 256 checksum:

4924fddccb0ff05f6a5c7a56ec38d43f6762435b4204a430b6c28037a9ef85f6

Total downloads 688,139

For this version 919

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: