RubyGems Navigation menu

zabbixapi 0.6.4

Allows you to work with zabbix api from ruby.

Versions:

  1. 3.0.0 - January 30, 2017 (24.5 KB)
  2. 2.4.9 - November 14, 2016 (23.5 KB)
  3. 2.4.8 - August 16, 2016 (22.5 KB)
  4. 2.4.7 - March 5, 2016 (21.5 KB)
  5. 2.4.6 - February 4, 2016 (21.5 KB)
Show all versions (99 total)

Runtime Dependencies (1):

Authors:

  • Vasiliev D.V.

Owners:

31d38c337e675c6bbb694b5530f9c84eFe4539f674d2a7fcdc5ad40725164763Cb7c16fb8c55505f10524f2c782dc817

SHA 256 checksum:

80567f1066a94f6fa331b9938a53e9d5617045e778e2d12712489d6b72caf078

Total downloads 326,674

For this version 4,391

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: