RubyGems Navigation menu

zabbixapi 2.4.6

Allows you to work with zabbix api from ruby.

Versions:

  1. 4.1.0 - December 25, 2018 (17 KB)
  2. 4.0.0 - December 20, 2018 (17 KB)
  3. 3.2.1 - August 29, 2017 (17 KB)
  4. 3.1.0 - February 23, 2017 (25 KB)
  5. 3.0.0 - January 30, 2017 (24.5 KB)
  6. 2.4.6 - February 04, 2016 (21.5 KB)
Show all versions (104 total)

Runtime Dependencies (1):

Authors:

  • Vasiliev D.V., Ivan Evtuhovich

Owners:

SHA 256 checksum:

bdd7eb8fa86eff28e051d027db73bea9d7207ccd4d123d3e9f6fef30e0043762

Total downloads 682,815

For this version 4,624

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: