RubyGems Navigation menu

zantetsuken 0.1.1

The Content Security Policy (CSP) in Rails can get big fast. Slice it up with this gem.

バージョン履歴:

  1. 0.1.1 - July 13, 2021 (11KB)
  2. 0.1.0 - July 12, 2021 (11KB)

Runtime依存性 (2):

  • actionpack >= 6.0.0
  • activemodel >= 6.0.0
  • Development依存性 (4):

    オーナー:

    Pushed by:

    作者:

    • Simon Fish

    SHA 256チェックサム:

    8a0120ebf3152a3e290b6d53a687352941fc1f3fc384f74a12d81792d9c44c03

    累計ダウンロード数 3,361

    このバージョンのみ 1,946

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.5.0

    リンク: