RubyGems Navigation menu

zendesk_api 0.1.11

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

Versions:

  1. 1.15.0 - September 09, 2017 (27 KB)
  2. 1.14.4 - March 29, 2017 (27 KB)
  3. 1.14.2 - March 09, 2017 (27 KB)
  4. 1.14.1 - March 08, 2017 (27 KB)
  5. 1.14.0 - July 11, 2016 (27 KB)
  6. 0.1.11 - November 09, 2012 (47 KB)
Show all versions (114 total)

Authors:

  • Steven Davidovitz, Michael Grosser

Owners:

20b2ca7b0d0e17062702c6bc48007e5b9e57f24b9d4603e9d0fdd9d669c85a2cE6e7044134d12b3f4194e8a387259c1aC326ab0b25165ea0e325ac0deb2e37b55d71ef9bb6759b3205a29b9aa59f1359E0ac334efa44f5693b54f57b4a25d3b34b822c684fcf7fc66f00785d0757d93e

SHA 256 checksum:

101bcc2b0786c4664863260191704cbd3394aa1f5966b1bc3120e43b1c014473

Total downloads 2,306,842

For this version 9,395

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: