RubyGems Navigation menu

zendesk_api 0.2.6

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

版本列表:

  1. 1.19.0 - May 02, 2019 (27.5 KB)
  2. 1.18.0 - May 02, 2019 (27.0 KB)
  3. 1.17.0 - March 14, 2019 (27.0 KB)
  4. 1.16.0 - November 12, 2017 (27.0 KB)
  5. 1.15.0 - September 09, 2017 (27.0 KB)
  6. 0.2.6 - February 12, 2013 (181.0 KB)
显示所有 (118 个版本)

所有者:

作者:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

f26b3c3cab1d7f4321647897609bb3b9fdc4dfa06d5019001aded7d7c58aa62a

下载总次数 7,810,742

这个版本 7,889

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

相关链接: