RubyGems Navigation menu

zendesk_api 1.1.1

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

Versions:

  1. 1.16.0 - November 12, 2017 (27 KB)
  2. 1.15.0 - September 09, 2017 (27 KB)
  3. 1.14.4 - March 29, 2017 (27 KB)
  4. 1.14.2 - March 09, 2017 (27 KB)
  5. 1.14.1 - March 08, 2017 (27 KB)
  6. 1.1.1 - October 24, 2013 (354 KB)
Show all versions (115 total)

Authors:

  • Steven Davidovitz, Michael Grosser

Owners:

20b2ca7b0d0e17062702c6bc48007e5b9e57f24b9d4603e9d0fdd9d669c85a2cE6e7044134d12b3f4194e8a387259c1aC326ab0b25165ea0e325ac0deb2e37b55d71ef9bb6759b3205a29b9aa59f1359E0ac334efa44f5693b54f57b4a25d3b34b822c684fcf7fc66f00785d0757d93e

SHA 256 checksum:

3bb528715e6cd2a905f32773a78d636611e68177abbc2e4baf10d0fbec57c0fb

Total downloads 4,037,044

For this version 6,563

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: