RubyGems Navigation menu

zendesk_api 1.13.0

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 1.16.0 - November 12, 2017 (27 KB)
  2. 1.15.0 - September 09, 2017 (27 KB)
  3. 1.14.4 - March 29, 2017 (27 KB)
  4. 1.14.2 - March 09, 2017 (27 KB)
  5. 1.14.1 - March 08, 2017 (27 KB)
  6. 1.13.0 - November 13, 2015 (156 KB) yanked
Show all versions (115 total)

Authors:

  • Steven Davidovitz, Michael Grosser

Owners:

SHA 256 checksum:

bafda6cdfdc0347a33ed8532f2b8c8407e4de6e595530ae2b2804f5104aa1d0c

Required Ruby Version: >= 1.9.0

Required Rubygems Version:

Links: