RubyGems Navigation menu

zendesk_api 1.3.8

Ruby wrapper for the REST API at http://www.zendesk.com. Documentation at http://developer.zendesk.com.

Versions:

  1. 1.19.0 - May 02, 2019 (27.5 KB)
  2. 1.18.0 - May 02, 2019 (27 KB)
  3. 1.17.0 - March 14, 2019 (27 KB)
  4. 1.16.0 - November 12, 2017 (27 KB)
  5. 1.15.0 - September 09, 2017 (27 KB)
  6. 1.3.8 - June 17, 2014 (82.5 KB)
Show all versions (118 total)

Owners:

Authors:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

ee551c6312b517d0fe6586fdaad44dd2733dfa313551165aa7263914a52557ab

Total downloads 7,313,632

For this version 6,963

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 1.8.7

Required Rubygems Version: >= 1.3.6

Links: