RubyGems Navigation menu

zonomi 0.0.1

Zonomi API Ruby wrapper

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.1 - October 07, 2012 (11 KB)

Runtime Dependencies (1):

httparty >= 0

Development Dependencies (6):

guard >= 0
rb-inotify ~> 0.8.8
rspec ~> 2.6

Donos:

Autores:

  • Ruby Cluster, Vlad Alive

SHA 256 checksum:

4015367ec7bf812f44c79ca0e130356da1b22e32328d9bd9594a17db8390251f

Total de downloads 4.190

Desta versão 4.190

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: