RubyGems Navigation menu

zstd-ruby 1.5.6.6

Ruby binding for zstd(Zstandard - Fast real-time compression algorithm). See https://github.com/facebook/zstd

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.5.6.6 - May 23, 2024 (474 ko)
  2. 1.5.6.5 - April 26, 2024 (474 ko)
  3. 1.5.6.4 - April 16, 2024 (474 ko)
  4. 1.5.6.3 - April 13, 2024 (474 ko)
  5. 1.5.6.2 - April 11, 2024 (474 ko)
Voir toutes les versions (39)

Dépendances de Development (5):

bundler >= 0
pry >= 0
rake ~> 13.0
rspec ~> 3.0

Propriétaires:

Pushed by:

Auteurs:

  • SpringMT

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 5 153 624

Pour cette version 135 061

License:

MIT

Version de Ruby requise: >= 0

Liens: