RubyGems Navigation menu

zstd-ruby 1.5.6.6

Ruby binding for zstd(Zstandard - Fast real-time compression algorithm). See https://github.com/facebook/zstd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.5.6.6 - May 23, 2024 (474.0 KB)
  2. 1.5.6.5 - April 26, 2024 (473.5 KB)
  3. 1.5.6.4 - April 16, 2024 (473.5 KB)
  4. 1.5.6.3 - April 13, 2024 (473.5 KB)
  5. 1.5.6.2 - April 11, 2024 (473.5 KB)
显示所有版本 (共 39 个)

Development 依赖 (5):

bundler >= 0
pry >= 0
rake ~> 13.0
rspec ~> 3.0

业主:

推送:

作者:

  • SpringMT

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,121,196

这个版本 125,667

许可:

MIT

需要的 Ruby 版本: >= 0

链接: