RubyGems.org

Rails mountable engine to explore the filesystem.

installgem install filesystem-explorer
Authors

Pedro Miguel Rodrigues

1,396 total downloads 290 for this version
Owners

E6eba66d71fb7b593636e5bbff7fc124

Gemfile
gem 'filesystem-explorer', '~> 0.0.6'
Versions
  1. 0.0.6 March 3, 2014 (19.5 KB)
  2. 0.0.5 March 3, 2014 (19.5 KB)
  3. 0.0.4 March 3, 2014 (19.5 KB)
  4. 0.0.3 February 24, 2014 (19.5 KB)
  5. 0.0.2 February 20, 2014 (19.5 KB)
Runtime Dependencies
  1. rails ~> 4.0.0
Development Dependencies
  1. sqlite3 >= 0