RubyGems Navigation menu

filesystem-explorer 0.0.3

Rails mountable engine to explore the filesystem.

Versions:

  1. 0.0.6 - March 3, 2014 (19.5 KB)
  2. 0.0.5 - March 3, 2014 (19.5 KB)
  3. 0.0.4 - March 3, 2014 (19.5 KB)
  4. 0.0.3 - February 24, 2014 (19.5 KB)
  5. 0.0.2 - February 20, 2014 (19.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Pedro Miguel Rodrigues

Owners:

E6eba66d71fb7b593636e5bbff7fc124

Total downloads 1,789

For this version 348

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'filesystem-explorer', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install filesystem-explorer -v 0.0.3 = Copy to clipboard Copied!

Links: