RubyGems Navigation menu

filesystem-explorer 0.0.4

Rails mountable engine to explore the filesystem.

Gemfile
          gem 'filesystem-explorer', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install filesystem-explorer -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Pedro Miguel Rodrigues

Owners:

Total downloads 1,764

For this version 349

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - March 3, 2014 (19.5 KB)
  2. 0.0.5 - March 3, 2014 (19.5 KB)
  3. 0.0.4 - March 3, 2014 (19.5 KB)
  4. 0.0.3 - February 24, 2014 (19.5 KB)
  5. 0.0.2 - February 20, 2014 (19.5 KB)

Runtime Dependencies:

Development Dependencies: