RubyGems Navigation menu

format_validators 0.0.8

Complex format validators

Versions:

  1. 0.0.8 - April 25, 2012 (83 KB)
  2. 0.0.7 - April 11, 2012 (82.5 KB)
  3. 0.0.6 - April 4, 2012 (82 KB)
  4. 0.0.5 - April 4, 2012 (81 KB)
  5. 0.0.4 - March 21, 2012 (79 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Jeremiah Hemphill

Owners:

459b9ff2f2f1773e9ec15d4b6ef60e14

Total downloads 9,093

For this version 1,359

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'format_validators', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install format_validators = Copy to clipboard Copied!

Links: