RubyGems Navigation menu

kuji-mercury-rails 0.3.3

A fully featured and advanced HTML5 WYSIWYG editor written in CoffeeScript on top of the Rails 3.1 asset stack

Gemfile
          gem 'kuji-mercury-rails', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install kuji-mercury-rails
  
  
  
  
  
  
  

Authors:

  • Jeremy Jackson

Owners:

Total downloads 1,990

For this version 1,077

Required Ruby Version: None

Links: