RubyGems.org

Raise now so you don't pay later

installgem install sprockets_better_errors -v 0.0.3
Authors

Richard Schneeman

11,811 total downloads 418 for this version
Owners

Db953d125f5cc49756edb6149f1b813e

Licenses

MIT

Gemfile
gem 'sprockets_better_errors', '~> 0.0.3'
Versions
  1. 0.0.5 April 14, 2014 (861 KB)
  2. 0.0.4 December 6, 2013 (17 KB)
  3. 0.0.3 December 5, 2013 (17 KB)
  4. 0.0.2 November 18, 2013 (16 KB)
  5. 0.0.1 November 10, 2013 (16 KB)
Runtime Dependencies
  1. sprockets-rails >= 1.0.0