RubyGems Navigation menu

tumblr_rails 0.0.1

Tumblr API v2 Gem for Ruby on Rails

Versions:

  1. 0.0.2 - February 6, 2013 (377 KB)
  2. 0.0.1 - February 4, 2013 (371 KB)

Development Dependencies:

Authors:

  • Florian Nitschmann

Owners:

700c3b1a9beeb6e528791468fa5d7afd

Total downloads 1,368

For this version 648

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'tumblr_rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install tumblr_rails -v 0.0.1 = Copy to clipboard Copied!

Links: