RubyGems Navigation menu

utf8_enforcer_workaround 1.0.1

Make utf8_enforcer to be applied only for non-standards-complying browsers.

Versions:

  1. 1.1.0 - August 20, 2013 (11.5 KB)
  2. 1.0.1 - August 22, 2012 (11.5 KB)
  3. 1.0.0 - August 2, 2012 (11.5 KB)
  4. 0.0.2 - August 2, 2012 (11.5 KB)

Authors:

  • Jarl Friis

Owners:

968fba3ba6e5df2df68a458218be7104

Total downloads 10,097

For this version 5,133

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'utf8_enforcer_workaround', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install utf8_enforcer_workaround -v 1.0.1 = Copy to clipboard Copied!

Links: