RubyGems Navigation menu

active_validators 1.1.0

Contains validators for date and time values.

Versões:

  1. 1.1.1 - May 09, 2014 (20,5 KB)
  2. 1.1.0 - April 21, 2014 (20 KB)
  3. 1.0.1 - April 11, 2014 (6,5 KB)
  4. 1.0.0 - April 08, 2014 (6,5 KB)

Runtime Dependencies (1):

  • rails ~> 4.0
  • Development Dependencies (3):

    Donos:

    Autores:

    • Andrew Kozin

    SHA 256 checksum:

    c1c93fc0663c40062d4ef694515c6e85702240244d3ba207165c66a16bd13c59

    Total de downloads 14.065

    Desta versão 3.279

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: ~> 2.1

    Links: