RubyGems Navigation menu

activeadmin_blaze_theme 的反向依赖 Latest version of the following gems require activeadmin_blaze_theme

下载总次数 92,761

这个版本 3,676

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: