RubyGems Navigation menu

Reverse dependencies for activerecord-be_readonly Latest version of the following gems require activerecord-be_readonly

總下載次數 366,496

這個版本 255,986

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 0

相關連結: