RubyGems Navigation menu

activerecord-jdbcmssql-adapter 0.9.5-java

Install this gem to use MS-SQL with JRuby on Rails.

Versies:

  1. 1.3.25 - August 22, 2018 (6,5 KB)
  2. 1.3.24 - September 24, 2017 (6,5 KB)
  3. 1.3.23 - May 14, 2017 (6,5 KB)
  4. 1.3.22 - December 23, 2016 (6,5 KB)
  5. 1.3.21 - August 18, 2016 (6,5 KB)
  6. 0.9.5 - April 22, 2010 java (5 KB)
Toon alle versies (52 totaal)

Eigenaren:

Authors:

  • Nick Sieger, Ola Bini and JRuby contributors

SHA 256 checksum:

49b58c1cdf266d93fe534b534e7ec8c2cfeb27fd305ad00cb727049b00468d2c

Total downloads 224.879

Voor deze versie 7.369

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: