RubyGems Navigation menu

Dependencias inversas para activerecord-native_db_types_override Latest version of the following gems require activerecord-native_db_types_override

Total de descargas 412.690

Para esta versión 72.196

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: