RubyGems Navigation menu

activerecord-native_db_types_overrideの被依存性 Latest version of the following gems require activerecord-native_db_types_override

累計ダウンロード数 410,665

現行バージョン 72,086

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: