RubyGems Navigation menu

Reverse dependencies for activerecord-postgis-adapter Latest version of the following gems require activerecord-postgis-adapter

Downloads insgesamt 5.282.518

Für diese Version 20.048

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD-3-Clause

Erforderliche Ruby-Version: >= 2.5.0

Links: