RubyGems Navigation menu

activerecord-postgis-adapter 的反向依赖 Latest version of the following gems require activerecord-postgis-adapter

下载总次数 5,261,347

这个版本 17,049

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.5.0

相关链接: