RubyGems Navigation menu

activeresource_connections 0.2.0

Extend your ActiveResource model's connections

Versiones:

  1. 0.2.0 - January 31, 2015 (5,5 KB)
  2. 0.1.0 - January 12, 2012 (4,5 KB)

dependencias de Runtime (2):

  • activeresource >= 4.0.0, ~> 4.0
  • retryable >= 2.0.0, ~> 2.0
  • dependencias de Development (4):

  • bundler ~> 1.7
  • rake ~> 10.4
  • rspec ~> 3.1
  • webmock ~> 1.2
  • Propietarios:

    Autores:

    • Dimitrij Denissenko

    SHA 256 checksum:

    24cfb4fcb8c09063859f3c59fd4294cd6c35e82db1898b002b05ab6d2da1b740

    Total de descargas 12.108

    Para esta versión 3.638

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.3

    Versión de Rubygems requerida: >= 2.0.0

    Enlace: