RubyGems Navigation menu

Dépendances inversées pour animate-rails Latest version of the following gems require animate-rails

Total de téléchargements 962 310

Pour cette version 620 407

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: