RubyGems Navigation menu

animate-rails 的反向依赖 Latest version of the following gems require animate-rails

下载总次数 957,196

这个版本 615,521

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: