RubyGems Navigation menu

Dependências Reversas para animate-rails Latest version of the following gems require animate-rails

Total de downloads 962.332

Desta versão 620.429

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: