RubyGems Navigation menu

anycable 1.5.0.rc.1

AnyCable is a polyglot replacement for ActionCable-compatible servers

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.5.1 - June 14, 2024 (9 KB)
  2. 1.5.0 - April 01, 2024 (9 KB)
  3. 1.5.0.rc.1 - March 13, 2024 (9 KB)
  4. 1.4.4 - March 13, 2024 (9 KB)
  5. 1.4.3 - October 16, 2023 (9 KB)
Show all versions (56 total)

Runtime Dependencies (3):

anycable-core = 1.5.0.rc.1
google-protobuf ~> 3.23
grpc ~> 1.53

Owners:

Pushed by:

Authors:

  • palkan

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 3,441,178

For this version 232

License:

MIT

Required Ruby Version: >= 2.7.0

Required Rubygems Version: > 1.3.1

Links: