RubyGems Navigation menu

anycable 1.5.0.rc.1

AnyCable is a polyglot replacement for ActionCable-compatible servers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.5.1 - June 14, 2024 (9 KB)
  2. 1.5.0 - April 01, 2024 (9 KB)
  3. 1.5.0.rc.1 - March 13, 2024 (9 KB)
  4. 1.4.4 - March 13, 2024 (9 KB)
  5. 1.4.3 - October 16, 2023 (9 KB)
Mostrar todas las versiones (56 total)

dependencias de Runtime (3):

anycable-core = 1.5.0.rc.1
google-protobuf ~> 3.23
grpc ~> 1.53

Propietarios:

Subida por:

Autores:

  • palkan

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 3.460.244

Para esta versión 232

Licencia:

MIT

Versión de Ruby requerida: >= 2.7.0

Versión de Rubygems requerida: > 1.3.1

Enlace: