RubyGems Navigation menu

anycable 1.5.0.rc.1

AnyCable is a polyglot replacement for ActionCable-compatible servers

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.5.1 - June 14, 2024 (9 ko)
  2. 1.5.0 - April 01, 2024 (9 ko)
  3. 1.5.0.rc.1 - March 13, 2024 (9 ko)
  4. 1.4.4 - March 13, 2024 (9 ko)
  5. 1.4.3 - October 16, 2023 (9 ko)
Voir toutes les versions (56)

Dépendances de Runtime (3):

anycable-core = 1.5.0.rc.1
google-protobuf ~> 3.23
grpc ~> 1.53

Propriétaires:

Pushed by:

Auteurs:

  • palkan

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 3 455 797

Pour cette version 232

License:

MIT

Version de Ruby requise: >= 2.7.0

Required Rubygems Version: > 1.3.1

Liens: