RubyGems Navigation menu

apertiumの被依存性 Latest version of the following gems require apertium

累計ダウンロード数 2,216

現行バージョン 2,216

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: