RubyGems Navigation menu

Reverse dependencies for apertium Latest version of the following gems require apertium

Total downloads 2.194

Voor deze versie 2.194

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: