RubyGems Navigation menu

appium_lib_core 4.7.0

Minimal Ruby library for Appium.

版本列表:

  1. 5.0.2 - December 02, 2021 (109.5 KB)
  2. 5.0.1 - November 24, 2021 (109.0 KB)
  3. 5.0.0 - November 05, 2021 (108.0 KB)
  4. 5.0.0.rc8 - November 01, 2021 (107.0 KB)
  5. 5.0.0.rc7 - October 27, 2021 (106.5 KB)
  6. 4.7.0 - July 18, 2021 (106.0 KB)
显示所有 (110 个版本)

Runtime 依赖关系 (2):

  • faye-websocket ~> 0.11.0
  • selenium-webdriver ~> 3.14, >= 3.14.1
  • Development 依赖关系 (12):

    所有者:

    Pushed by:

    作者:

    • Kazuaki MATSUO

    SHA 256 checksum:

    46926cb85a51d7a87e58be4831accfa8e0e2b7be12aa24f5ff7c4d13d8c81ab6

    下载总次数 1,640,321

    这个版本 52,743

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.4

    相关链接: