RubyGems Navigation menu

ardm-do-adapter 1.2.1

DataObjects Adapter for DataMapper

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.2.1 - April 14, 2015 (14,5 KB)
  2. 1.2.0 - January 30, 2015 (14 KB)

dependencias de Runtime (2):

ardm-core ~> 1.2
data_objects ~> 0.10.6

dependencias de Development (2):

rake ~> 0.9
rspec ~> 1.3

Propietarios:

Autores:

  • Martin Emde, Dan Kubb

SHA 256 checksum:

b995295370fb226de3ea51de0880586c0d16a9116e1801748badbd744f752625

Total de descargas 6.731

Para esta versión 3.803

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: