RubyGems Navigation menu

ardm-do-adapter 1.2.1

DataObjects Adapter for DataMapper

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.2.1 - April 14, 2015 (14,5 ko)
  2. 1.2.0 - January 30, 2015 (14 ko)

Dépendances de Runtime (2):

ardm-core ~> 1.2
data_objects ~> 0.10.6

Dépendances de Development (2):

rake ~> 0.9
rspec ~> 1.3

Propriétaires:

Auteurs:

  • Martin Emde, Dan Kubb

Total de contrôle SHA 256:

b995295370fb226de3ea51de0880586c0d16a9116e1801748badbd744f752625

Total de téléchargements 6 729

Pour cette version 3 802

License:

MIT

Version de Ruby requise: >= 0

Liens: