RubyGems Navigation menu

arton-nlize 0.0.2

native languagized ruby error messages

Versionen:

  1. 0.0.2 - August 11, 2014 (32,5 KB)

Runtime Abhängigkeiten (1):

  • gettext >= 1.92.0
  • Anforderungen:

    x86 cpu platform

    Autoren:

    • arton

    SHA 256-Prüfsumme:

    1ec97be6168e6cf34f5dc1bd1eefcd9ee5bceb4428e1dfce9272504b149b0e54

    Downloads insgesamt 3.154

    Für diese Version 3.154

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 1.8.7

    Links: