RubyGems Navigation menu

arton-nlize 0.0.2

native languagized ruby error messages

Versions:

  1. 0.0.2 - August 11, 2014 (32,5 ko)

Dépendances de Runtime (1):

  • gettext >= 1.92.0
  • Dépendances:

    x86 cpu platform

    Auteurs:

    • arton

    Total de contrôle SHA 256:

    1ec97be6168e6cf34f5dc1bd1eefcd9ee5bceb4428e1dfce9272504b149b0e54

    Total de téléchargements 3 154

    Pour cette version 3 154

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 1.8.7

    Liens: