RubyGems Navigation menu

arton-nlize 0.0.2

native languagized ruby error messages

バージョン履歴:

  1. 0.0.2 - August 11, 2014 (32.5KB)

Runtime依存性 (1):

  • gettext >= 1.92.0
  • 必須要件:

    x86 cpu platform

    作者:

    • arton

    SHA 256チェックサム:

    1ec97be6168e6cf34f5dc1bd1eefcd9ee5bceb4428e1dfce9272504b149b0e54

    累計ダウンロード数 3,154

    現行バージョン 3,154

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 1.8.7

    リンク集: