RubyGems Navigation menu

aws-mfa-secure 0.3.8

Adds MFA Support to AWS CLI and Ruby SDKs for normal IAM user

Versionen:

  1. 0.4.4 - January 07, 2022 (18 KB)
  2. 0.4.3 - December 10, 2020 (18 KB)
  3. 0.4.2 - March 29, 2020 (18 KB)
  4. 0.4.1 - March 29, 2020 (18 KB)
  5. 0.4.0 - December 09, 2019 (17,5 KB)
  6. 0.3.8 - November 27, 2019 (17,5 KB)
Zeige alle Versionen (16 total)

Runtime Abhängigkeiten (7):

Development Abhängigkeiten (5):

Besitzer:

Pushed by:

Autoren:

  • Tung Nguyen

SHA 256-Prüfsumme:

1e596d298098093f3b63bc06c0e35f3dc9470943b4e1dc33fdfa5a6dbe62d09d

Downloads insgesamt 171.504

Für diese Version 3.290

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: