RubyGems Navigation menu

aws-mfa-secure 0.3.8

Adds MFA Support to AWS CLI and Ruby SDKs for normal IAM user

版本列表:

  1. 0.4.4 - January 07, 2022 (18.0 KB)
  2. 0.4.3 - December 10, 2020 (18.0 KB)
  3. 0.4.2 - March 29, 2020 (18.0 KB)
  4. 0.4.1 - March 29, 2020 (18.0 KB)
  5. 0.4.0 - December 09, 2019 (17.5 KB)
  6. 0.3.8 - November 27, 2019 (17.5 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (7):

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • Tung Nguyen

SHA 256 checksum:

1e596d298098093f3b63bc06c0e35f3dc9470943b4e1dc33fdfa5a6dbe62d09d

下载总次数 169,822

这个版本 3,279

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: