RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.8.0

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.12.0 - March 10, 2021 (19 KB)
  2. 1.11.0 - February 02, 2021 (15 KB)
  3. 1.10.0 - September 30, 2020 (15 KB)
  4. 1.9.0 - September 15, 2020 (15 KB)
  5. 1.8.0 - August 25, 2020 (15 KB)
Zeige alle Versionen (15 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    008a92f158785a4ac73f7efd1233e56291a15ed4c02b1da0aab74eb3fba1e71a

    Downloads insgesamt 10.920.053

    Für diese Version 496.245

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: