RubyGems Navigation menu

aws-sdk-augmentedairuntime 1.8.0

Official AWS Ruby gem for Amazon Augmented AI Runtime. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.12.0 - March 10, 2021 (19 ko)
  2. 1.11.0 - February 02, 2021 (15 ko)
  3. 1.10.0 - September 30, 2020 (15 ko)
  4. 1.9.0 - September 15, 2020 (15 ko)
  5. 1.8.0 - August 25, 2020 (15 ko)
Voir toutes les versions (15)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    008a92f158785a4ac73f7efd1233e56291a15ed4c02b1da0aab74eb3fba1e71a

    Total de téléchargements 10 918 868

    Pour cette version 496 240

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: